version POWERAPPS 3.22052.16

Étiquetté : , ,

  • version POWERAPPS 3.22052.16

    Posté par Alain Pujol sur 19 mai 2022 à 8h38

    Bonjour,

    Ce matin je modifie une application dans laquelle j’utilise des composants

    Sur certains composants une erreur est générée et notamment avec celui d’Emmanuel ShadowBox : Un opérateur était attendu…. (erreur que je n’avais pas hier avec la version précédente)

    Dans la bibliothèque lorsque je suis sur le composant, aucune erreur détectée, l’erreur ne s’affiche que lorsque le composant est inséré dans un Screen.

    Sur un de mes composants j’ai du effacer une propriété Couleur que j’ai recrée et l’erreur a disparue.

    Avez vous constaté ces mêmes problèmes

    Merci pour vos réponses

    PostID=M9aTsC8Cee4yibs

    Yoann Appyld a répondu Il y a 7 mois, 2 semaines 1 Membre · 2 Réponses
  • 2 Réponses

Connectez-vous pour répondre.